一般問題/《Joomla》的新手!4.x • 同義學,約姆拉和 PHP 8.2

https://forum.joomla.org/viewtopic.php?t=1006067

Synology NAS user seeks help to upgrade Joomla 4.0 from PHP 8.0 to 8.2. NAS prompts to install PHP 8.0 only but warns of its discontinued service. User fears security holes and seeks solutions, with Synology attributing responsibility to third parties. Seeking successful experiences and ideas for fixing the issue. Posted on Joomla! Forum.

via Joomla! Forum – community, help and support

December 16, 2023 at 12:26AM

發佈留言

發佈留言必須填寫的電子郵件地址不會公開。 必填欄位標示為 *