管理 Joomla!3.x • PHP 8:無法加載 Xenon 模板:請安裝 Gantry 5 框架!

https://forum.joomla.org/viewtopic.php?t=1006095&p=3709904#p3709904

無法切換到 PHP 8 版本,出現「載入 Xenon 模板失敗」錯誤。即使切換至預設的 Beez 模板也無法解決問題。已確認安裝最新的 Gantry 5 版本,但仍無法切換 PHP 8。該用戶尋求 Joomla! 論壇協助。

via Joomla! Forum – community, help and support

December 17, 2023 at 11:53PM

發佈留言

發佈留言必須填寫的電子郵件地址不會公開。 必填欄位標示為 *