CVE-2023-48828 | PHP 賈伯斯時段預訂日曆 4.0 跨網站腳本

https://vuldb.com/?id.247133

CVE-2023-48828 是 PHP Jabbers Time Slots Booking Calendar 4.0 版本的跨站腳本(XSS)漏洞,影響未明流程。攻擊者可遠程利用,目前尚無公開的利用方法。

via VulDB Recent Entries

December 7, 2023 at 03:30PM

發佈留言

發佈留言必須填寫的電子郵件地址不會公開。 必填欄位標示為 *