CVE-2023-48836 | PHP 賈伯斯汽車租賃腳本 3.0 跨網站腳本(ID 176046)

https://vuldb.com/?id.247134

PHP Jabbers Car Rental Script 3.0 存在 CVE-2023-48836 跨站腳本漏洞,影響未知功能。通過操縱參數名稱/plugin_sms_api_key/plugin_sms_country_code/calendar_id/title/country name/customer_name 導致跨站腳本攻擊。該漏洞可遠端發動攻擊但尚無可用的利用程式。

via VulDB Updates

December 30, 2023 at 09:30PM

發佈留言

發佈留言必須填寫的電子郵件地址不會公開。 必填欄位標示為 *