CVE-2023-51651 | AWS AWS 開發套件 PHP 之前的 3.288.1 路徑橫跨

https://vuldb.com/?id.248845

AWS AWS SDK PHP 威脅 CVE-2023-51651 已被歸類為危急。影響功能不明,但可進行路徑穿越操控。攻擊需透過本地途徑進行,暫無可利用之攻擊手法。建議升級受影響的組件。

via VulDB Recent Entries

December 22, 2023 at 03:06PM

發佈留言

發佈留言必須填寫的電子郵件地址不會公開。 必填欄位標示為 *