嚴重安全漏洞 | FlowiseAI Flowise 最高版本 1.4.3 404 頁面 /api/v1/credentials/id 跨網站指令碼 (GHSL-2023-232)

https://vuldb.com/?id.270128

CVE-2024-37146 揭示了 FlowiseAI Flowise 最高版本 1.4.3 存在跨站腳本問題 (/api/v1/credentials/id) 。該漏洞將影響 404 Page 之某些未知功能,可能導致遠端攻擊。目前尚無已知利用程式。

via VulDB Recent Entries

July 2, 2024 at 04:12AM

發佈留言

發佈留言必須填寫的電子郵件地址不會公開。 必填欄位標示為 *