流程智能 FlowiseAI Flowise 至 1.4.3 版來源驗證弱點 (GHSL-2023-232)

https://vuldb.com/?id.270101

FlowiseAI Flowise 版本 1.4.3 存在 CVE-2024-36421 漏洞,導致遠端起始碼驗證錯誤。這個問題影響一些未知處理,無現成的利用程式,建議立即套用補丁修復此問題。

via VulDB Recent Entries

July 2, 2024 at 01:12AM

發佈留言

發佈留言必須填寫的電子郵件地址不會公開。 必填欄位標示為 *